www.sefindia.org

STRUCTURAL ENGINEERING FORUM OF INDIA [SEFI]

 Forum SubscriptionsSubscriptions DigestDigest Preferences   FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups  RegisterRegister FAQSecurity Tips FAQDonate
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log in to websiteLog in to websiteLog in to websiteLog in to forum 
Warning: Make sure you scan the downloaded attachment with updated antivirus tools  before opening them. They may contain viruses.
Use online scanners
here and here to upload downloaded attachment to check for safety.

Posting under Experts Dedicated forum

 
Post new topicReply to topic Thank Post    www.sefindia.org Forum Index -> SEFI Web Site Problems/ Login/Registration Issues
View previous topic :: View next topic  
Author Message
thirumalaichettiar
Silver Sponsor
Silver Sponsor


Joined: 26 Jan 2003
Posts: 3459

PostPosted: Sat May 26, 2012 12:37 am    Post subject: Posting under Experts Dedicated forum Reply with quote

Dear Er.Sanjeev Kumar/Admin

While posting under the Experts Dedicated forum I get the meaasge against my posting "No post mode specified".

Can you please help ?

T.RangaRajan.
Back to top
View user's profile Send private message
admin
Site Admin
Site Admin


Joined: 21 Feb 2008
Posts: 540
Location: Phoenix Webtech Pvt. Ltd. Mumbai [

PostPosted: Sat May 26, 2012 3:35 am    Post subject: Reply with quote

Dear Sir,
We are testing the same. Please provide a screen shot if possible to further help us diagnose.
regards
Sanjeev
Back to top
View user's profile Send private message Visit poster's website AIM Address Yahoo Messenger MSN Messenger
thirumalaichettiar
Silver Sponsor
Silver Sponsor


Joined: 26 Jan 2003
Posts: 3459

PostPosted: Sat May 26, 2012 11:14 am    Post subject: Reply with quote

Dear Mr.Sanjeev,

Please find the screen shots I tried to catch for your inforamtion. when I tried either by pressing "Add attachment" or "Preview" it takes a long time and at the end it displays as seen in page 3 of the attachment.

Kindly look into it and help me.

T.RangaRajan.
Back to top
View user's profile Send private message
admin
Site Admin
Site Admin


Joined: 21 Feb 2008
Posts: 540
Location: Phoenix Webtech Pvt. Ltd. Mumbai [

PostPosted: Sat May 26, 2012 12:44 pm    Post subject: Reply with quote

Dear Sir, We could not reproduce the issue. I hope other SEFIans also try and let see if they get same issue. We tried Mozilla firefox  browser and no problems occured.

I urge other sefians to try to see if they get same issue and share screen shot and steps to reproduce the error.

Best Regards
Admin
Back to top
View user's profile Send private message Visit poster's website AIM Address Yahoo Messenger MSN Messenger
thirumalaichettiar
Silver Sponsor
Silver Sponsor


Joined: 26 Jan 2003
Posts: 3459

PostPosted: Sat May 26, 2012 2:16 pm    Post subject: Reply with quote

Dear Mr.Sanjeev,

Thanks.

May I request to Er.Harsoda try this out?

T.RangaRajan.
Back to top
View user's profile Send private message
B.V.Harsoda
Bronze Sponsor
Bronze Sponsor


Joined: 19 Jan 2009
Posts: 2295
Location: RAJKOT,GUJARAT, INDIA

PostPosted: Sat May 26, 2012 4:08 pm    Post subject: Reply with quote

Dear Er. T. RangaRajan Sir,

I have tried, please see below link, there is no any problem found in posting with attachment.

http://www.sefindia.org/forum/viewtopic.php?p=47814#47814

Regards
B. V. Harsoda

thirumalaichettiar wrote:
Dear Mr.Sanjeev,

Thanks.

May I request to Er.Harsoda try this out?

T.RangaRajan.
Back to top
View user's profile Send private message
thirumalaichettiar
Silver Sponsor
Silver Sponsor


Joined: 26 Jan 2003
Posts: 3459

PostPosted: Sat May 26, 2012 11:24 pm    Post subject: Reply with quote

Dear Er.B. V. Harsoda,

Really it is good to have you as my friens and as you informed the problem in the file capacity. As per your clue I split the five in 4 parts since it is more than 10 MB and it is working and I have sent it.

Thanks for your valuable and time taking effort in assisting me,

Dear Er.Sanjeev Kumar/Admin,

thanks for your valuable effort and time spent on the above issue and now it started working and I have sent good file to Sefians.

This is my 20th Attempt.

T.RangaRajan.
Back to top
View user's profile Send private message
admin
Site Admin
Site Admin


Joined: 21 Feb 2008
Posts: 540
Location: Phoenix Webtech Pvt. Ltd. Mumbai [

PostPosted: Sun May 27, 2012 2:38 am    Post subject: Reply with quote

Thumbs Up ! Smile
Back to top
View user's profile Send private message Visit poster's website AIM Address Yahoo Messenger MSN Messenger
Display posts from previous:   
Post new topicReply to topic Thank Post    www.sefindia.org Forum Index -> SEFI Web Site Problems/ Login/Registration Issues All times are GMT
Page 1 of 1

 

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum


© 2003, 2008 SEFINDIA, Indian Domain Registration
Publishing or acceptance of an advertisement is neither a guarantee nor endorsement of the advertiser's product or service. advertisement policy