www.sefindia.org

STRUCTURAL ENGINEERING FORUM OF INDIA [SEFI]

 Forum SubscriptionsSubscriptions DigestDigest Preferences   FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups  RegisterRegister FAQSecurity Tips FAQDonate
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log in to websiteLog in to websiteLog in to websiteLog in to forum 
Warning: Make sure you scan the downloaded attachment with updated antivirus tools  before opening them. They may contain viruses.
Use online scanners
here and here to upload downloaded attachment to check for safety.

problem in staad pro 2003

 
This forum is locked: you cannot post, reply to, or edit topics.This topic is locked: you cannot edit posts or make replies.    www.sefindia.org Forum Index -> Past Discussions Year 2003
View previous topic :: View next topic  
Author Message
makarand at zentech.so...
Guest





PostPosted: Thu Nov 27, 2003 5:37 am    Post subject: problem in staad pro 2003 Reply with quote

Dear Mr. Jain

There is no way that a file runs in one folder do not runs in another folder
except a chance that you have very bad clustered Hard disk.

The problem is truly with your modelling data and parameter list. So I will
suggest to repeat commonds as required  for "response spectrum
displacements" with small portal model and you can check if portal runs
through, Then start putting more involved commands one after another or try
same portal logic with your model.

Regards
Makarand

Posted via Email
Back to top
nagaraju_pogula
SEFI Member
SEFI Member


Joined: 26 Jan 2003
Posts: 9

PostPosted: Thu Nov 27, 2003 6:29 am    Post subject: problem in staad pro 2003 Reply with quote

Dear Jain,

Once I encountered similar problem.That time I found some mistake in the input file.Section sizes of some beams were given by mistake, as 230x600 m instead of 0.60x0.23 m.So please check your input file.

nagaraju.p

makarand@zentech.soft.net wrote:
Dear Mr. Jain

There is no way that a file runs in one folder do not runs in another folder
except a chance that you have very bad clustered Hard disk.

The problem is truly with your modelling data and parameter list. So I will
suggest to repeat commonds as required for "response spectrum
displacements" with small portal model and you can check if portal runs
through, Then start putting more involved commands one after another or try
same portal logic with your model.

Regards
Makarand

Posted via Email
Back to top
View user's profile Send private message
Display posts from previous:   
This forum is locked: you cannot post, reply to, or edit topics.This topic is locked: you cannot edit posts or make replies.    www.sefindia.org Forum Index -> Past Discussions Year 2003 All times are GMT
Page 1 of 1

 

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


© 2003, 2008 SEFINDIA, Indian Domain Registration
Publishing or acceptance of an advertisement is neither a guarantee nor endorsement of the advertiser's product or service. advertisement policy